RubyGems Navigation menu

google-storage 0.0.2

Ruby bindings for the GoogleStorage API

Versions:

  1. 0.1.0 - October 30, 2010 (29.5 KB)
  2. 0.0.4 - October 24, 2010 (28.5 KB)
  3. 0.0.3 - October 20, 2010 (28 KB)
  4. 0.0.2 - October 20, 2010 (28 KB)
  5. 0.0.1 - October 20, 2010 (28 KB)
Show all versions (6 total)

Development Dependencies:

Authors:

  • Juris Galang

Owners:

2d5f093edea7d11c9716d72a0a31126e

Total downloads 8,873

For this version 1,430

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'google-storage', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install google-storage -v 0.0.2 = Copy to clipboard Copied!

Links: