RubyGems Navigation menu

google_apps_api 0.3.2

APIs for Google Apps (currently Provisioning, Calendar, Calendar Resources)

Gemfile
          gem 'google_apps_api', '~> 0.3.2'
  
  
  
  
  
  
  

install
          gem install google_apps_api
  
  
  
  
  
  
  

Authors:

  • James Stuart

Owners:

Total downloads 9,522

For this version 1,741

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2 - May 26, 2010 (17 KB)
  2. 0.3.1 - May 26, 2010 (17 KB)
  3. 0.3.0 - May 25, 2010 (17 KB)
  4. 0.2.2 - May 25, 2010 (17 KB)
  5. 0.2.1 - May 25, 2010 (17 KB)
Show all versions (6 total)

Development Dependencies: