RubyGems Navigation menu

google_calendar 0.4.4

A minimal wrapper around the google calendar API

Versions:

  1. 0.4.4 - November 30, 2014 (21.5 KB)
  2. 0.4.3 - November 30, 2014 (21.5 KB)
  3. 0.4.2 - November 23, 2014 (21.5 KB)
  4. 0.4.1 - November 21, 2014 (21.5 KB)
  5. 0.4.0 - November 17, 2014 (21.5 KB)
Show all versions (22 total)

Runtime Dependencies:

Authors:

  • Steve Zich

Owners:

1fe161db395281a3d88fa9f56a5f860b

Total downloads 28,545

For this version 234

Show all versions (22 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'google_calendar', '~> 0.4.4' = Copy to clipboard Copied!

install:
gem install google_calendar = Copy to clipboard Copied!

Links: