RubyGems Navigation menu

google_charts 1.2.0

GoogleCharts is a Ruby wrapper to the Google Chart API

Gemfile
          gem 'google_charts', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install google_charts
  
  
  
  
  
  
  

Total downloads 15,558

For this version 11,737

Required Ruby Version: None

Links:

Versions:

  1. 2.0.0.alpha.1 - February 9, 2012 (7.5 KB)
  2. 1.2.0 - October 11, 2011 (7.5 KB)
  3. 1.0.1 - March 21, 2011 (7.5 KB)
  4. 1.0.0 - March 21, 2011 (7.5 KB)

Runtime Dependencies: