RubyGems Navigation menu

google_prediction 0.0.1

This gem provides a wrapper around the Google Prediction API.

Gemfile
          gem 'google_prediction', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install google_prediction
  
  
  
  
  
  
  

Authors:

  • Brandon Liu

Owners:

Total downloads 1,410

For this version 1,410

Required Ruby Version: None

Links: