RubyGems Navigation menu

googleanalytics 0.0.2

Google Analytics support library.

Gemfile
          gem 'googleanalytics', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install googleanalytics
  
  
  
  
  
  
  

Authors:

  • Martin Wilhelmi

Owners:

Total downloads 3,375

For this version 1,791

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 6, 2010 (5.5 KB)
  2. 0.0.1 - January 6, 2010 (4 KB)