RubyGems Navigation menu

googlecontacts 0.2.0

Google Contacts API implementation

Gemfile
          gem 'googlecontacts', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install googlecontacts
  
  
  
  
  
  
  

Authors:

  • Pieter Noordhuis

Owners:

Total downloads 15,350

For this version 1,378

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - December 21, 2011 (16 KB)
  2. 0.1.8 - January 1, 2011 (16 KB)
  3. 0.1.7 - November 5, 2010 (16 KB)
  4. 0.1.6 - March 14, 2010 (16.5 KB)
  5. 0.1.5 - March 13, 2010 (16.5 KB)
Show all versions (10 total)