RubyGems Navigation menu

googlereader 0.0.3

Wrapper for the undocumented and potentially unstable Google Reader API

Gemfile
          gem 'googlereader', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install googlereader -v 0.0.3
  
  
  
  
  
  
  

Total downloads 5,185

For this version 1,603

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - December 26, 2007 (22.5 KB)
  2. 0.0.3 - November 25, 2007 (22.5 KB)
  3. 0.0.1 - November 19, 2007 (20.5 KB)