RubyGems Navigation menu

googlus 0.0.1

Provides an easy access to Google URL Shortener API using Ruby code or command-line

Gemfile
          gem 'googlus', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install googlus
  
  
  
  
  
  
  

Authors:

  • Nicolas Cavigneaux

Owners:

Total downloads 1,646

For this version 1,646

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 17, 2011 (6 KB)

Runtime Dependencies:

Development Dependencies: