RubyGems Navigation menu

goopr 1.2.0

An attempt to abstract the code needed to manage the prov. API

Gemfile
          gem 'goopr', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install goopr
  
  
  
  
  
  
  

Total downloads 1,524

For this version 1,524

Required Ruby Version: None

Links:

Versions:

  1. 1.2.0 - August 18, 2010 (6.5 KB)

Runtime Dependencies: