RubyGems Navigation menu

gopollgo 0.1.8

A Ruby wrapper to the GoPollGo API for creating polls.

Gemfile
          gem 'gopollgo', '~> 0.1.8'
  
  
  
  
  
  
  

install
          gem install gopollgo
  
  
  
  
  
  
  

Authors:

  • Ben Schaechter

Owners:

Total downloads 2,789

For this version 957

Required Ruby Version: None

Links:

Versions:

  1. 0.1.8 - July 18, 2012 (5 KB)
  2. 0.1.7 - July 18, 2012 (5 KB)
  3. 0.1.6 - July 18, 2012 (5 KB)

Runtime Dependencies: