RubyGems Navigation menu

gorgyrella 0.0.2

FIXME (describe your package)

Gemfile
          gem 'gorgyrella', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install gorgyrella
  
  
  
  
  
  
  

Total downloads 3,214

For this version 1,647

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 1, 2009 (61 KB)
  2. 0.0.1 - July 1, 2009 (676 KB)

Runtime Dependencies:

Development Dependencies: