RubyGems Navigation menu

govspeak 1.2.4

A set of extensions to markdown layered on top of the kramdown library for use in the UK Government Single Domain project

Gemfile
          gem 'govspeak', '~> 1.2.4'
  
  
  
  
  
  
  

install
          gem install govspeak -v 1.2.4
  
  
  
  
  
  
  

Total downloads 48,548

For this version 948

Show all versions (41 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.2.0 - October 3, 2014 (17 KB)
  2. 3.1.1 - August 27, 2014 (17 KB)
  3. 3.1.0 - August 18, 2014 (17 KB)
  4. 3.0.0 - August 14, 2014 (17 KB)
  5. 2.0.2 - August 13, 2014 (16 KB)
Show all versions (41 total)