RubyGems Navigation menu

govuk_frontend_toolkit 3.1.0

Tools for building frontend applications

Versions:

  1. 3.1.0 - December 2, 2014 (236 KB)
  2. 3.0.1 - November 21, 2014 (235 KB)
  3. 3.0.0 - November 21, 2014 (235 KB)
  4. 2.0.1 - October 28, 2014 (235 KB)
  5. 2.0.0 - October 21, 2014 (235 KB)
Show all versions (56 total)

Runtime Dependencies:

Authors:

  • Bradley Wright

Owners:

6bbe0049baa059b9f3e5be8db1abbeb95618b843830194a2475a6e48823f7455

Total downloads 30,012

For this version 253

Show all versions (56 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'govuk_frontend_toolkit', '~> 3.1.0' = Copy to clipboard Copied!

install:
gem install govuk_frontend_toolkit = Copy to clipboard Copied!

Links: