RubyGems Navigation menu

gowalla 0.5.8

Ruby wrapper for the Gowalla API

Versions:

  1. 0.5.8 - August 28, 2011 (59.5 KB)
  2. 0.5.7 - June 19, 2011 (59 KB)
  3. 0.5.6 - April 24, 2011 (59 KB)
  4. 0.5.5 - January 27, 2011 (59 KB)
  5. 0.5.4 - January 12, 2011 (59 KB)
Show all versions (20 total)

Authors:

  • Wynn Netherland, Eric Hutzelman

Owners:

7e19cd5486b5d6dc1ef90e671ba52ae059b8519e0d7efa582772903cfdb48cf0

Total downloads 32,144

For this version 1,440

Show all versions (20 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'gowalla', '~> 0.5.8' = Copy to clipboard Copied!

install:
gem install gowalla = Copy to clipboard Copied!

Links: