RubyGems Navigation menu

gowalla-ruby 0.0.5

Gowalla API wrapper for Ruby

Gemfile
          gem 'gowalla-ruby', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install gowalla-ruby
  
  
  
  
  
  
  

Authors:

  • Andy Atkinson

Owners:

Total downloads 3,224

For this version 1,654

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - March 7, 2010 (16 KB)
  2. 0.0.1 - February 21, 2010 (9 KB)

Runtime Dependencies:

Development Dependencies: