RubyGems Navigation menu

gradesfirst 0.6.5

This utility will help manage the various tasks developers need to do on their workstation such as database updates.

Versions:

  1. 0.6.5 - October 30, 2014 (17 KB)
  2. 0.6.4 - August 12, 2014 (17 KB)
  3. 0.6.3 - August 12, 2014 (17 KB)
  4. 0.6.2 - July 22, 2014 (16.5 KB)
  5. 0.6.1 - July 22, 2014 (16.5 KB)
Show all versions (14 total)

Development Dependencies:

Authors:

  • GradesFirst

Owners:

3f2abc624db833d6f7effacf889d273f

Total downloads 4,199

For this version 165

Show all versions (14 total)

Required Ruby Version: >= 1.8.7

Licenses:

MIT

Gemfile:
gem 'gradesfirst', '~> 0.6.5' = Copy to clipboard Copied!

install:
gem install gradesfirst = Copy to clipboard Copied!

Links: