RubyGems Navigation menu

graff 0.0.5

Parse OmniGraffle documents

Gemfile
          gem 'graff', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install graff
  
  
  
  
  
  
  

Authors:

  • Patrick Crowley

Owners:

Total downloads 4,769

For this version 1,019

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - June 12, 2012 (4.5 KB)
  2. 0.0.4 - June 12, 2012 (4.5 KB)
  3. 0.0.3 - June 12, 2012 (4.5 KB)
  4. 0.0.2 - June 12, 2012 (4.5 KB)
  5. 0.0.1 - June 12, 2012 (4 KB)

Runtime Dependencies: