RubyGems Navigation menu

granicus-platform-api 0.9.4

Wrapper for the Granicus Open Platform API v1.x

Gemfile
          gem 'granicus-platform-api', '~> 0.9.4'
  
  
  
  
  
  
  

install
          gem install granicus-platform-api
  
  
  
  
  
  
  

Total downloads 16,776

For this version 951

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.4 - November 29, 2012 (441 KB)
  2. 0.9.3 - March 15, 2012 (441 KB)
  3. 0.9.2 - March 9, 2012 (441 KB)
  4. 0.9.1 - October 25, 2011 (441 KB)
  5. 0.1.9 - July 12, 2011 (16.5 KB)
Show all versions (14 total)