RubyGems Navigation menu

grape-entity 0.4.1

Extracted from Grape, A Ruby framework for rapid API development with great conventions.

Gemfile
          gem 'grape-entity', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install grape-entity -v 0.4.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 391,668

For this version 16,346

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.4 - August 17, 2014 (25 KB)
  2. 0.4.3 - June 12, 2014 (23 KB)
  3. 0.4.2 - April 3, 2014 (23 KB)
  4. 0.4.1 - February 13, 2014 (22.5 KB)
  5. 0.4.0 - January 27, 2014 (21 KB)
Show all versions (8 total)