RubyGems Navigation menu

grape-papertrail 0.1.0

Papertrail support for Grape APIs

Gemfile
          gem 'grape-papertrail', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install grape-papertrail
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 656

For this version 656

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.0 - April 2, 2014 (4.5 KB)