RubyGems Navigation menu

grape 0.6.0

A Ruby framework for rapid API development with great conventions.

Gemfile
          gem 'grape', '~> 0.6.0'
  
  
  
  
  
  
  

install
          gem install grape -v 0.6.0
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 857,105

For this version 25,824

Show all versions (26 total)

Required Ruby Version: None

Links: