RubyGems Navigation menu

grape 0.7.0

A Ruby framework for rapid API development with great conventions.

Gemfile
          gem 'grape', '~> 0.7.0'
  
  
  
  
  
  
  

install
          gem install grape -v 0.7.0
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 854,435

For this version 79,070

Show all versions (26 total)

Required Ruby Version: >= 0

Links: