RubyGems Navigation menu

graphy 1.0.0.beta.2

Easy to use tool for generating CPU and memory graphs for your server.

Gemfile
          gem 'graphy', '~> 1.0.0.beta.2'
  
  
  
  
  
  
  

install
          gem install graphy --pre
  
  
  
  
  
  
  

Total downloads 774

For this version 408

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0.beta.2 - May 4, 2011 (35.5 KB)
  2. 1.0.0.beta.1 - May 4, 2011 (35.5 KB)

Runtime Dependencies: