RubyGems Navigation menu

gravitext-util 1.7.0-java

A collection of core java utilities, many with jruby adaptions.

Gemfile
          gem 'gravitext-util', '~> 1.7.0'
  
  
  
  
  
  
  

install
          gem install gravitext-util
  
  
  
  
  
  
  

Authors:

  • David Kellum

Owners:

Total downloads 10,084

For this version 989

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.7.0 - November 8, 2012 java (95 KB)
  2. 1.6.2 - September 15, 2012 java (92.5 KB)
  3. 1.6.1 - April 6, 2012 java (92.5 KB)
  4. 1.6.b.1 - February 8, 2012 java (92.5 KB)
  5. 1.6.b.0 - January 30, 2012 java (88 KB)
Show all versions (11 total)

Runtime Dependencies: