RubyGems Navigation menu

graylog2-rails 0.0.1

Wrapper for Graylog2 logging system

Gemfile
          gem 'graylog2-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install graylog2-rails
  
  
  
  
  
  
  

Authors:

  • Artem Melnikov

Owners:

Total downloads 1,054

For this version 1,054

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 4, 2012 (8.5 KB)

Development Dependencies: