RubyGems Navigation menu

grep-fu 0.5.0

Grep-Fu is a very fast, Rails-oriented command-line helper script for grep.

Gemfile
          gem 'grep-fu', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install grep-fu
  
  
  
  
  
  
  

Total downloads 4,816

For this version 1,816

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - June 16, 2010 (10 KB)
  2. 0.4.0 - May 27, 2010 (8 KB)
  3. 0.3.0 - May 12, 2010 (7.5 KB)