RubyGems Navigation menu

grepdata_client 0.0.4

Ruby client to query Grepdata API

Versions:

  1. 0.0.4 - August 8, 2013 (11.5 KB)
  2. 0.0.3 - June 25, 2013 (10 KB)
  3. 0.0.2 - June 21, 2013 (8 KB)
  4. 0.0.1 - June 21, 2013 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Dustin Chang

Owners:

5f83456d1d10953dd8e1b93f706d7f00

Total downloads 2,564

For this version 791

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'grepdata_client', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install grepdata_client = Copy to clipboard Copied!

Links: