RubyGems Navigation menu

gribr 0.2.0

Ruby wrapper to read gridded binary (GRIB) files with degrib.

Gemfile
          gem 'gribr', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install gribr -v 0.2.0
  
  
  
  
  
  
  

Authors:

  • Roman Scherer

Owners:

Total downloads 3,315

For this version 1,581

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - November 12, 2009 (146 KB)
  2. 0.2.0 - November 4, 2009 (145 KB)

Development Dependencies: