RubyGems Navigation menu

grid-plugin-growl 0.0.2

Growling it up, yo.

Gemfile
          gem 'grid-plugin-growl', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install grid-plugin-growl
  
  
  
  
  
  
  

Authors:

  • myobie

Owners:

Total downloads 2,374

For this version 1,236

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 31, 2011 (4.5 KB)
  2. 0.0.1 - October 31, 2011 (4.5 KB)

Runtime Dependencies: