RubyGems Navigation menu

grocer-pushpackager 0.0.1

Builds push packages for OS X Mavericks web notifications

Gemfile
          gem 'grocer-pushpackager', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install grocer-pushpackager
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 781

For this version 781

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 14, 2013 (9 KB)

Runtime Dependencies: