RubyGems Navigation menu

grok 0.0.2

A more featureful replacement for SEC (Simple Event Correlator) in Ruby.

Gemfile
          gem 'grok', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install grok -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Tim Sharpe

Owners:

Total downloads 10,489

For this version 1,517

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - April 13, 2010 (8.5 KB)
  2. 0.0.4 - February 18, 2010 (8.5 KB)
  3. 0.0.3 - February 17, 2010 (8 KB)
  4. 0.0.2 - February 13, 2010 (7.5 KB)
  5. 0.0.1 - February 13, 2010 (7 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: