RubyGems Navigation menu

groopbuyr 1.2.0

ruby wrapper for the GroopBuy API

Gemfile
          gem 'groopbuyr', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install groopbuyr
  
  
  
  
  
  
  

Total downloads 5,861

For this version 1,503

Required Ruby Version: None

Links:

Versions:

  1. 1.2.0 - September 14, 2010 (6.5 KB)
  2. 1.1.0 - August 18, 2010 (6.5 KB)
  3. 1.0.1 - July 23, 2010 (6.5 KB)
  4. 1.0.0 - July 22, 2010 (6.5 KB)

Runtime Dependencies: