RubyGems Navigation menu

groove 0.1.5

Generator to create a Sinatra, MongoDB, Effigy, and Hoptoad web app.

Gemfile
          gem 'groove', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install groove -v 0.1.5
  
  
  
  
  
  
  

Authors:

  • Dan Croak

Owners:

Total downloads 21,640

For this version 1,528

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.9 - February 28, 2010 (5 KB)
  2. 0.1.8 - February 28, 2010 (5 KB)
  3. 0.1.7 - January 17, 2010 (5 KB)
  4. 0.1.5 - January 14, 2010 (5 KB)
  5. 0.1.4 - January 14, 2010 (5 KB)
Show all versions (14 total)