RubyGems Navigation menu

grooveshark-ruby 0.1.0

An easy-to-use ruby wrapper for the Grooveshark API

Versions:

  1. 0.1.2 - October 12, 2012 (9.5 KB)
  2. 0.1.1 - October 12, 2012 (9.5 KB)
  3. 0.1.0 - October 12, 2012 (8.5 KB)

Authors:

  • Gabriel Scholz

Owners:

667f2b767c362d9291bf2e7afa3de5fd

Total downloads 2,643

For this version 843

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'grooveshark-ruby', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install grooveshark-ruby -v 0.1.0 = Copy to clipboard Copied!

Links: