RubyGems Navigation menu

grosser-ssl_requirement 0.1.0

A fork to add some cool options to ssl_requirement

Gemfile
          gem 'grosser-ssl_requirement', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install grosser-ssl_requirement
  
  
  
  
  
  
  

Authors:

  • DHH, Michael Grosser, DaWanda

Owners:

Total downloads 8,061

For this version 8,061

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - September 6, 2011 (7.5 KB)

Runtime Dependencies:

Development Dependencies: