RubyGems.org

grotesque

0.0.2

Use ZooKeeper like Redis. A grotesque.

installgem install grotesque
Authors

Nathan Sutton

1,703 total downloads 881 for this version
Owners

42ccb9ab63769b88ce6d44d6b0b869da

Gemfile
gem 'grotesque', '~> 0.0.2'
Versions
  1. 0.0.2 July 4, 2012 (7 KB)
  2. 0.0.1 July 4, 2012 (7 KB)
Runtime Dependencies
  1. msgpack-rpc >= 0
  2. zk >= 0
Development Dependencies
  1. rspec >= 0