RubyGems Navigation menu

grouper 0.0.2

Easily configure and manage Amazon Web Services Security Groups

Gemfile
          gem 'grouper', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install grouper
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 695

For this version 693

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 12, 2013 (4 KB)
Show all versions (2 total)

Runtime Dependencies: