RubyGems Navigation menu

groupmeme 6.0.1

GroupMe fork of meme_generator

Gemfile
          gem 'groupmeme', '~> 6.0.1'
  
  
  
  
  
  
  

install
          gem install groupmeme
  
  
  
  
  
  
  

Total downloads 13,106

For this version 1,294

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 6.0.1 - April 6, 2011 (8.5 KB)
  2. 6.0.0 - April 6, 2011 (8.5 KB)
  3. 5.0.0 - April 6, 2011 (9 KB)
  4. 4.0.1 - April 6, 2011 (9 KB)
  5. 4.0.0 - April 6, 2011 (9 KB)
Show all versions (11 total)