RubyGems Navigation menu

groupr 0.2.5

Gem used to interact with University of Washington Groups Service

Gemfile
          gem 'groupr', '~> 0.2.5'
  
  
  
  
  
  
  

install
          gem install groupr
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,346

For this version 862

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.5 - December 11, 2012 (10.5 KB)
  2. 0.2.4 - December 11, 2012 (10.5 KB)
  3. 0.2.2 - December 10, 2012 (10 KB)
  4. 0.2.1 - December 10, 2012 (9.5 KB)
  5. 0.2.0 - December 7, 2012 (8.5 KB)
Show all versions (7 total)

Runtime Dependencies: