RubyGems Navigation menu

growl-atom 0.0.6

Creates growl notifications for Atom entries

Versions:

  1. 0.0.6 - December 26, 2009 (18 KB)
  2. 0.0.5 - October 18, 2009 (18 KB)
  3. 0.0.5 - October 18, 2009 universal-darwin-9 (18 KB)
  4. 0.0.4 - October 18, 2009 universal-darwin-9 (18 KB)

Runtime Dependencies:

Authors:

  • Matt Haynes

Owners:

1256b8d2d24a795aad9159560c6050e1

Total downloads 6,043

For this version 1,704

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'growl-atom', '~> 0.0.6' = Copy to clipboard Copied!

install:
gem install growl-atom = Copy to clipboard Copied!

Links: