RubyGems Navigation menu

growl_car 0.0.1

Sending growl notifications to boxcar.io

Gemfile
          gem 'growl_car', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install growl_car
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 689

For this version 689

Required Ruby Version: None

Links: