RubyGems.org

growl_mailer

0.0.1

Will Growl Message Deliveries

installgem install growl_mailer
Authors

Michael Deering

1,573 total downloads 1,573 for this version
Owners

4da9ad2bd4a2d1ce3c428e32c423588a

Gemfile
gem 'growl_mailer', '~> 0.0.1'
Versions
  1. 0.0.1 October 29, 2010 (4.5 KB)
Runtime Dependencies
  1. growl >= 0