RubyGems Navigation menu

growl_notify 0.0.3

Growl gem for ruby based on the applescript api

Gemfile
          gem 'growl_notify', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install growl_notify
  
  
  
  
  
  
  

Total downloads 30,896

For this version 24,529

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - October 5, 2011 (66.5 KB)
  2. 0.0.1 - March 17, 2011 (66 KB)

Runtime Dependencies: