RubyGems Navigation menu

growl_notify_osascript 0.0.1

Port of Sam Davis' growl_notify gem without the Appscript dependency

Versions:

  1. 0.0.1 - November 23, 2011 (67.5 KB)

Authors:

  • Inge Jørgensen

Owners:

2f06b9fd0e5a878aec3252cbc8d4012d

Total downloads 1,253

For this version 1,253

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'growl_notify_osascript', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install growl_notify_osascript = Copy to clipboard Copied!

Links: