RubyGems Navigation menu

grumpymapper 0.0.2

More versatile, XPath-based one-way version of HappyMapper

Gemfile
          gem 'grumpymapper', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install grumpymapper -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Marcin Wyszynski

Owners:

Total downloads 2,734

For this version 869

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - July 28, 2012 (7.5 KB)
  2. 0.0.3 - July 28, 2012 (7.5 KB)
  3. 0.0.2 - July 28, 2012 (7.5 KB)

Runtime Dependencies: