RubyGems Navigation menu

gs_phone 0.0.4

Application to mange and configure a group of Grandstream Voip phones

Gemfile
          gem 'gs_phone', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install gs_phone
  
  
  
  
  
  
  

Total downloads 6,098

For this version 1,613

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - May 9, 2007 (29 KB)
  2. 0.0.3 - March 25, 2007 (27 KB)
  3. 0.0.2 - March 23, 2007 (25.5 KB)
  4. 0.0.1 - March 6, 2007 (23 KB)