RubyGems Navigation menu

gsasl 0.2.0

A library for doing SASL based authentication mechanisms

Gemfile
          gem 'gsasl', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install gsasl -v 0.2.0
  
  
  
  
  
  
  

Authors:

  • Vincent Landgraf

Owners:

Total downloads 3,283

For this version 1,026

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - May 3, 2012 (15 KB)
  2. 0.2.0 - May 1, 2012 (14.5 KB)
  3. 0.1.0 - March 25, 2012 (9.5 KB)

Runtime Dependencies:

Development Dependencies: