RubyGems Navigation menu

gsass 0.0.4

gorilla software sass mixins

Gemfile
          gem 'gsass', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install gsass
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,058

For this version 545

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - September 9, 2013 (10 KB)
  2. 0.0.3 - September 9, 2013 (10 KB)
  3. 0.0.2 - September 9, 2013 (9.5 KB)
  4. 0.0.1 - September 9, 2013 (9.5 KB)

Development Dependencies: