RubyGems Navigation menu

gsm_tools 0.0.2

Adds various methods to check GSM 03.38 character encoding compatibility.

Gemfile
          gem 'gsm_tools', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install gsm_tools
  
  
  
  
  
  
  

Authors:

  • Andrew Ang

Owners:

Total downloads 2,518

For this version 1,443

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 24, 2012 (10 KB)
  2. 0.0.1 - January 9, 2012 (9.5 KB)

Development Dependencies: